Benvenuto in Forum AVRMagazine.com.

Risultati da 1 a 5 di 5
  1. #1
    Data Registrazione
    Nov 2016
    Messaggi
    4
    Potere Reputazione
    0

    Sembra incredibile ma vero dopo hard reset le app non se ne vanno

    Salve sono nuovo del forum e vorrei avere delle ......anzi vi supplico aiutatemi!
    Da un giorno il mio mediacom g 530 andato in tilt ....ovvero mi sono accorto che tutte le app si bloccavano e comparivano finestre come com.google.process si bloccato, messenger si bloccato, picasa si bloccato ecc ecc. Allora ho deciso di fare un reset di fabbrica vado in impostazioni e faccio il reset ma come se non succedesse nulla...mi ritrovo le app di nuovo sullo schermo.
    Ho fatto anche vari hard reset ma nulla.
    Ho seguito la guida per il ripristino del firmware ma non mi da il cerchietto verde alla fine ma un errore.
    Riaccendo il cel e.......ci sono di nuovo le app.
    Aiutatemi
    grazie

  2. #2
    Data Registrazione
    Jul 2016
    Messaggi
    30
    Potere Reputazione
    0

    Re: Sembra incredibile ma vero dopo hard reset le app non se ne vanno

    Ciao , prova a disattivare queste app

  3. #3
    Data Registrazione
    Nov 2016
    Messaggi
    4
    Potere Reputazione
    0

    Re: Sembra incredibile ma vero dopo hard reset le app non se ne vanno

    Citazione Originariamente Scritto da Elektronix99 Visualizza Messaggio
    Ciao , prova a disattivare queste app
    Il problema ha dell'assurdo....credetemi da nevrosi disinstallo tutte le app....faccio il reser da telefono....riavvio e me le ritrovo di nuovo sul desktop. ...Cmq se faccio l'hard reset da console di ripristino dovrebbe scomparire tutto.....

  4. #4
    Data Registrazione
    Nov 2016
    Messaggi
    4
    Potere Reputazione
    0

    Re: Sembra incredibile ma vero dopo hard reset le app non se ne vanno

    Niente non succede nulla......:'( :'(

  5. #5
    Data Registrazione
    Nov 2016
    Messaggi
    4
    Potere Reputazione
    0

    Re: Sembra incredibile ma vero dopo hard reset le app non se ne vanno

    Ho provato ad installare il firmware con la guida sul forum alla fine mi da errore s_checksum 1041. Ho fatto il test della memoria e mi da errore nand flash not detector. Grazie

 

 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. impossibile HARD RESET su mediacom 970 s2 3g
    Di carmelo nel forum Mediacom SmartPad 970 S2 e 970 3G S2
    Risposte: 69
    Ultimo Messaggio: 6 February 2016, 19:21
  2. Hard reset per LAZER KID -MID 7115CM- help!!!
    Di mimmos82 nel forum Cellulari Smartphones Tablets Android
    Risposte: 6
    Ultimo Messaggio: 5 November 2014, 15:34
  3. Problema riazzeramento mediacom dopo averlo riacceso dopo 4 mesi di inattivit
    Di Littlehill nel forum Mediacom SmartPad 101 e 102 S2
    Risposte: 1
    Ultimo Messaggio: 22 August 2013, 13:20
  4. Recupero dati persi dopo reset/aggiornamento tabet
    Di saves nel forum Mediacom SmartPad 101 e 102 S2
    Risposte: 2
    Ultimo Messaggio: 25 April 2013, 21:04
  5. Freeze e Reset Apple iPhone 5
    Di Leo nel forum Apple iOS, iPhone, iPad, iPod Touch
    Risposte: 0
    Ultimo Messaggio: 16 January 2013, 15:45

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •