Benvenuto in Forum AVRMagazine.com.

Risultati da 1 a 5 di 5

Discussione: S500 problemi d'avvio

  1. #1
    Data Registrazione
    Feb 2014
    Messaggi
    2
    Potere Reputazione
    0

    S500 problemi d'avvio

    Salve,
    volendo fare il root per il mio s500 ho creato un casino.
    Quando lo avvio mi si ferma sulla scritta mediacom, ho provato a togliere la batteria ecc, ma niente.
    Quando lo avvio in recovery mode sotto c'è scritto "CWM automade [data] [ora]" e sopra all'inizio "rua1 autoCQM v5.5.0.4 for ".
    Ringrazio per le eventuali soluzioni

  2. #2
    Data Registrazione
    Nov 2012
    Messaggi
    4,809
    Potere Reputazione
    10

    Re: S500 problemi d'avvio

    Citazione Originariamente Scritto da caso12 Visualizza Messaggio
    Salve,
    volendo fare il root per il mio s500 ho creato un casino.
    Quando lo avvio mi si ferma sulla scritta mediacom, ho provato a togliere la batteria ecc, ma niente.
    Quando lo avvio in recovery mode sotto c'è scritto "CWM automade [data] [ora]" e sopra all'inizio "rua1 autoCQM v5.5.0.4 for ".
    Ringrazio per le eventuali soluzioni
    più che altro non hai detto tutto prima avevi installato la CWM.
    Comunque puoi sempre collegarti con adb ed effettuare i soliti wipe oppure dare un adb reboot recovery ed effettuare da li i wipe, se ancora non va puoi installare sempre la rom la nostra android 4.3 che ti risolve tutto ecco il link http://www.avrmagazine.com/forum/f56...-duo-s500-972/
    Ceo AVRMagazine http://it.linkedin.com/in/nocentel








    Vi ricordiamo che potete conoscere tutte le novità del settore iscrivendovi ai nostri*RSS*oppure al nostro canale*YouTube*o seguirci tramite*Facebook,*Twitter*e*Google +

  3. #3
    Data Registrazione
    Feb 2014
    Messaggi
    2
    Potere Reputazione
    0

    Re: S500 problemi d'avvio

    Potresti dirmi quale guida dovrei seguire?
    Ho letto alcune pagine ma non trovo la guida, grazie

    ps: Ho un backUp di sistema fatto prima di tutti questi casini, c'è la possibilità di utilizzarlo?
    Ps2: Back save's my file. Grazie mille, una guida trovata nel link mi ha aiutato!
    Ultima modifica di caso12; 7 February 2014 alle 18:28

  4. #4
    Data Registrazione
    Oct 2014
    Messaggi
    1
    Potere Reputazione
    0

    Re: S500 problemi d'avvio

    Salve, mi sono appena iscritto. Potreste aiutarmi nel seguente problema? La fotocamera posteriore del mediacom phonepad s500 non inquadra nulla, ho uno schermo completamente nero e dopo un po
    Appare un messaggio di errore che la fotocamera non riesce a collegarsi con la galleria. Potreste aiutarmi? Ringrazio fin d'ora chiunque possa essermi di aiuto

  5. #5
    Data Registrazione
    Nov 2012
    Messaggi
    4,809
    Potere Reputazione
    10

    Re: S500 problemi d'avvio

    Citazione Originariamente Scritto da gorni67 Visualizza Messaggio
    Salve, mi sono appena iscritto. Potreste aiutarmi nel seguente problema? La fotocamera posteriore del mediacom phonepad s500 non inquadra nulla, ho uno schermo completamente nero e dopo un po
    Appare un messaggio di errore che la fotocamera non riesce a collegarsi con la galleria. Potreste aiutarmi? Ringrazio fin d'ora chiunque possa essermi di aiuto
    Hai provato a ripristinare giusto per capire se è un problema hardware
    Ceo AVRMagazine http://it.linkedin.com/in/nocentel








    Vi ricordiamo che potete conoscere tutte le novità del settore iscrivendovi ai nostri*RSS*oppure al nostro canale*YouTube*o seguirci tramite*Facebook,*Twitter*e*Google +

 

 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. Il mio tablet Smart Pad si blocca all avvio
    Di tonioantonio nel forum Mediacom SmartPad 875 S2 e 875 S2 3G
    Risposte: 4
    Ultimo Messaggio: 16 January 2015, 23:23
  2. Solito problema all'avvio
    Di maverick175 nel forum Mediacom SmartPad 101 e 102 S2
    Risposte: 8
    Ultimo Messaggio: 11 January 2014, 00:28
  3. problemi gps mediacom phone pad S500
    Di trottola81 nel forum Mediacom PhonePad Duo G530
    Risposte: 4
    Ultimo Messaggio: 15 December 2013, 11:38
  4. problema avvio Mediacom SmartPad 980 Hd S4
    Di drumnoise nel forum Mediacom SmartPad 980 Hd S4
    Risposte: 20
    Ultimo Messaggio: 2 September 2013, 02:36
  5. mediacom m-mp101s2 si blocca all'avvio
    Di giucepino nel forum Supporto Generico Mediacom SmartPad
    Risposte: 1
    Ultimo Messaggio: 29 April 2013, 13:23

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •