Benvenuto in Forum AVRMagazine.com.

Risultati da 1 a 4 di 4

Discussione: mancanza campo

          
   
  1. #1
    angelo60 è offline Junior Member
    Data Registrazione
    Aug 2013
    Messaggi
    2
    Downloads
    0
    Uploads
    0
    Potere Reputazione
    0

    mancanza campo

    ciao , ho un problema con il mio mediacom smartpad 530 3g ultimamente mi perde il campo della rete vodafone, mentre altri telefoni hanno campo pieno il mio non ne ha per niente , la rete va e viene in continuazione , non è colpa di vodafone perchè con un telefonino normale la stessa sim ha campo pieno , cosa può essere successo?, ho gia resettato lo smart pad , grazie

  2. # ADS
    ADS AVRMagazine Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many


     
  3. #2
    L'avatar di Leo
    Leo
    Leo è offline Administrator
    Data Registrazione
    Nov 2012
    Messaggi
    4,809
    Downloads
    1477
    Uploads
    145
    Potere Reputazione
    10

    Re: mancanza campo

    Citazione Originariamente Scritto da angelo60 Visualizza Messaggio
    ciao , ho un problema con il mio mediacom smartpad 530 3g ultimamente mi perde il campo della rete vodafone, mentre altri telefoni hanno campo pieno il mio non ne ha per niente , la rete va e viene in continuazione , non è colpa di vodafone perchè con un telefonino normale la stessa sim ha campo pieno , cosa può essere successo?, ho gia resettato lo smart pad , grazie
    Ciao sicuramente non è vodafone, quello che voglio capire è stato sempre così o precedentemente andava bene?.
    Ceo AVRMagazine http://it.linkedin.com/in/nocentel








    Vi ricordiamo che potete conoscere tutte le novità del settore iscrivendovi ai nostri*RSS*oppure al nostro canale*YouTube*o seguirci tramite*Facebook,*Twitter*e*Google +

  4. #3
    angelo60 è offline Junior Member
    Data Registrazione
    Aug 2013
    Messaggi
    2
    Downloads
    0
    Uploads
    0
    Potere Reputazione
    0

    Re: mancanza campo

    Citazione Originariamente Scritto da Leo Visualizza Messaggio
    Ciao sicuramente non è vodafone, quello che voglio capire è stato sempre così o precedentemente andava bene?.
    no prima andava benissimo , ad un tratto le chiamate in uscita non partivano piu anche avendo campo, poi il nulla mi è caduto un paio di volta non saprei se puo' essersi danneggiato , cmq ha 2 mesi di vita. mah grazie per la risposta

  5. #4
    L'avatar di Leo
    Leo
    Leo è offline Administrator
    Data Registrazione
    Nov 2012
    Messaggi
    4,809
    Downloads
    1477
    Uploads
    145
    Potere Reputazione
    10

    Re: mancanza campo

    Citazione Originariamente Scritto da angelo60 Visualizza Messaggio
    no prima andava benissimo , ad un tratto le chiamate in uscita non partivano piu anche avendo campo, poi il nulla mi è caduto un paio di volta non saprei se puo' essersi danneggiato , cmq ha 2 mesi di vita. mah grazie per la risposta
    Ti sei risposto da solo.
    Ceo AVRMagazine http://it.linkedin.com/in/nocentel








    Vi ricordiamo che potete conoscere tutte le novità del settore iscrivendovi ai nostri*RSS*oppure al nostro canale*YouTube*o seguirci tramite*Facebook,*Twitter*e*Google +

 

 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO ©2011, Crawlability, Inc.