Benvenuto in Forum AVRMagazine.com.

Risultati da 1 a 2 di 2

Discussione: smartpad 101 s2 mediacom

          
   
  1. #1
    Data Registrazione
    Nov 2013
    Messaggi
    1
    Downloads
    0
    Uploads
    0
    Potere Reputazione
    0

    smartpad 101 s2 mediacom

    Salve vorrei gentilmente un aiuto per il mio smartpad s2 .. ieri si è arrestato per la batteria scarica, l ho messo in carica, e stamattina accendendolo mi dava chiusura anomala delle applicazioni e non mi faceva fare nulla, ho pensato di fare un reset cliccando nell'apposito foro in alto ma non dava nessun segno. ho provato a cliccare il tasto accensione e il tasto volume giù contemporamente ma non mi apre nessuna schermata di hard reset... ho visto in giro su forum e mi dicono che dovrebbe funzionare facendo il reset.. ma a me il reset non lo fa fare.. come fare a ripristinare alle impostazioni di fabbrica? o magari aggiornarlo? ora ho provato ad accenderlo arriva alla scritta mediacom e si riavvia.. non so che fare!!! spero mi aiutiate grazie.

  2. # ADS
    ADS AVRMagazine Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many


     
  3. #2
    L'avatar di Leo
    Leo
    Leo è offline Administrator
    Data Registrazione
    Nov 2012
    Messaggi
    4,809
    Downloads
    1477
    Uploads
    145
    Potere Reputazione
    10

    Re: smartpad 101 s2 mediacom

    Citazione Originariamente Scritto da corsarorosso11981 Visualizza Messaggio
    Salve vorrei gentilmente un aiuto per il mio smartpad s2 .. ieri si è arrestato per la batteria scarica, l ho messo in carica, e stamattina accendendolo mi dava chiusura anomala delle applicazioni e non mi faceva fare nulla, ho pensato di fare un reset cliccando nell'apposito foro in alto ma non dava nessun segno. ho provato a cliccare il tasto accensione e il tasto volume giù contemporamente ma non mi apre nessuna schermata di hard reset... ho visto in giro su forum e mi dicono che dovrebbe funzionare facendo il reset.. ma a me il reset non lo fa fare.. come fare a ripristinare alle impostazioni di fabbrica? o magari aggiornarlo? ora ho provato ad accenderlo arriva alla scritta mediacom e si riavvia.. non so che fare!!! spero mi aiutiate grazie.
    cia hai vinto il premi per utente con maggior violazioni
    non hai usato il cerca
    non hai utilizzato la sezione giusta
    non hai scritto un titolo esatto
    ....che manca!!!
    a si non visto che c'è già almeno un centinaio di discussioni simili.

    Fai così vedi quì Supporto Mediacom SmartPad 101 e 102 S2 e perafvore per le prossime cerca prima di chiedere non è una critica eh ne uno sfottò ma dai ragazzi se siamo tutti ordinati e seguiamo 4 regole il forum diventa utile a tutti.

    ...che mondo sarebbe senza le rregole!
    Ceo AVRMagazine http://it.linkedin.com/in/nocentel








    Vi ricordiamo che potete conoscere tutte le novità del settore iscrivendovi ai nostri*RSS*oppure al nostro canale*YouTube*o seguirci tramite*Facebook,*Twitter*e*Google +

 

 

LinkBacks (?)

  1. 21 November 2013, 00:22

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO ©2011, Crawlability, Inc.