Benvenuto in Forum AVRMagazine.com.

Risultati da 1 a 2 di 2
  1. #1
    Data Registrazione
    Feb 2013
    Messaggi
    2
    Potere Reputazione
    0

    Problema riazzeramento mediacom dopo averlo riacceso dopo 4 mesi di inattività

    Salve il mio mediacom 102 dopo averlo lasciato spento per più di 4 mesi all'accensione si riporta alla configurazione di fabbrica richiedendomi la lingua ecc ecc... Ho qundi perso tutti i programmi installati in precedenza anche se andando a sfogliare con il task manager vedo i file presenti.
    C'è qualche modo per recuperare il tutto (tipo punto di ripristino) senza dover ricaricare tutte le app e i file ( file testo per lettura libri con e-book).

    Grazie

  2. #2
    Data Registrazione
    Nov 2012
    Messaggi
    4,809
    Potere Reputazione
    10

    Re: Problema riazzeramento mediacom dopo averlo riacceso dopo 4 mesi di inattività

    Citazione Originariamente Scritto da Littlehill Visualizza Messaggio
    Salve il mio mediacom 102 dopo averlo lasciato spento per più di 4 mesi all'accensione si riporta alla configurazione di fabbrica richiedendomi la lingua ecc ecc... Ho qundi perso tutti i programmi installati in precedenza anche se andando a sfogliare con il task manager vedo i file presenti.
    C'è qualche modo per recuperare il tutto (tipo punto di ripristino) senza dover ricaricare tutte le app e i file ( file testo per lettura libri con e-book).

    Grazie
    il punto di ripristino lo puoi fare ma prima perche in automatico non fa nulla e puoi utilizzare questo
    Titanium Backup v5.1.0.3 - Downloads - Forum AVRMagazine.com

    per le app e i dati non hai perso nulla, ci sono
    se usi questo es file explorer - Downloads - Forum AVRMagazine.com vedrai che riuscirai a vedere tutto e per le app si tratta solo di portarle in home e in alcuni casi devi riscaricarle ma solo per gli aggiornamenti
    Ceo AVRMagazine http://it.linkedin.com/in/nocentel








    Vi ricordiamo che potete conoscere tutte le novità del settore iscrivendovi ai nostri*RSS*oppure al nostro canale*YouTube*o seguirci tramite*Facebook,*Twitter*e*Google +

 

 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. touch screen non funzionante dopo ripristino firmware
    Di fabcatena nel forum Mediacom SmartPad 101 e 102 S2
    Risposte: 41
    Ultimo Messaggio: 12 May 2015, 00:09
  2. Risposte: 10
    Ultimo Messaggio: 19 September 2013, 12:07
  3. Recupero dati persi dopo reset/aggiornamento tabet
    Di saves nel forum Mediacom SmartPad 101 e 102 S2
    Risposte: 2
    Ultimo Messaggio: 25 April 2013, 21:04
  4. Blocco dopo installazione LBE Privacy Guard - [RISOLTO]
    Di ramonte nel forum Mediacom SmartPad 101 e 102 S2
    Risposte: 1
    Ultimo Messaggio: 11 March 2013, 12:12
  5. Blocco iphone 5 dopo jailbreak untethered 6.1
    Di Leo nel forum Sblocco e Jailbreak Apple iPhone 5
    Risposte: 0
    Ultimo Messaggio: 5 February 2013, 02:38

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •